ingen forbindelse efter genstart

Sender alarmer fra PDW enten som SMS, mail eller Pushover.
Besvar
Pete7505
Indlæg: 9
Tilmeldt: fre sep 25, 2020 1:21 am

ingen forbindelse efter genstart

Indlæg: # 309Indlæg Pete7505
lør dec 05, 2020 6:45 pm

Hejsa

Genstartede computeren, tog stik ud af scanneren og flyttede bag bordet, og sluttede det hele sammen igen. Nu modtager PDW så ikke noget... Nålen vipper, så den får signal fra diskriminator, men den opfanger ikke en dyt.

Jeg har med hjælp fra Allan tjekket alle indstillinger igennem, men der er stadig ikke noget resultat. Har nogen prøvet noget lignende, og har evt. et fif til hvad det kan være? :?

MVH Peter

Ukh
Indlæg: 59
Tilmeldt: søn feb 10, 2019 12:30 pm

Re: ingen forbindelse efter genstart

Indlæg: # 310Indlæg Ukh
søn dec 06, 2020 12:40 pm

Hvor meget står din line in volume på?? Har sat min på 96 og det virker perfekt

Pete7505
Indlæg: 9
Tilmeldt: fre sep 25, 2020 1:21 am

Re: ingen forbindelse efter genstart

Indlæg: # 311Indlæg Pete7505
søn dec 06, 2020 6:03 pm

Stod på 100%

har prøvet at sætte den ned på 96% nu

Kan se den har modtaget et eller andet, for under nålen står der 95% men intet tekst i hverken blokeret eller modtaget.

Bruger en Uniden UBC360CLT - nogen der ved om den kan have problemer efter at have mistet strøm? Den scanner de samme kanaler som før, på samme antenne

Ukh
Indlæg: 59
Tilmeldt: søn feb 10, 2019 12:30 pm

Re: ingen forbindelse efter genstart

Indlæg: # 312Indlæg Ukh
man dec 07, 2020 4:43 pm

Det kun godt der står 95% det betyder jo den modtager noget ;-)
Har du kigget i dit filter om der er noget der stopper meldingerne der?? plus dem du lytter på har de været på tur imens du har lyttet?
Jeg filter gerne prøven kl 12 men lader den komme igennem når jeg tester..

Jan
Indlæg: 3
Tilmeldt: søn feb 10, 2019 6:55 am

Re: ingen forbindelse efter genstart

Indlæg: # 313Indlæg Jan
man dec 07, 2020 7:33 pm

Det kunne også være at det er din interface setup som ikke står rigtigt.
jeg har oplevet ved genstart at den laver en ny COM port (bruger RS232 på seriel port)

Pete7505
Indlæg: 9
Tilmeldt: fre sep 25, 2020 1:21 am

Re: ingen forbindelse efter genstart

Indlæg: # 314Indlæg Pete7505
tirs dec 08, 2020 1:50 am

Interface er prøvet, men det står helt rigtigt :-)

Dem jeg lytter på har været ude og køre, og intet i filter stopper det - har for en god ordens skyld også prøvet at kigge i "blocked filen" som er tom.

Jeg har i mangel på bedre bestilt nyt antennekabel, og ellers hælder jeg selv til at scanneren har taget skade af at have været taget fra strøm.

Ukh
Indlæg: 59
Tilmeldt: søn feb 10, 2019 12:30 pm

Re: ingen forbindelse efter genstart

Indlæg: # 315Indlæg Ukh
tirs dec 08, 2020 3:42 pm

Prøv at gendanne din scanner til standard som fra ny.
Sluk din scanner. Hold 2 og 9 nede imens du tænder den igen. hold dem nede i ca 3 sekunder. Hvis altså det er en Uniden ;-)

Pete7505
Indlæg: 9
Tilmeldt: fre sep 25, 2020 1:21 am

Re: ingen forbindelse efter genstart

Indlæg: # 316Indlæg Pete7505
tors dec 10, 2020 11:28 pm

Det prøvede jeg lige at give en chance, men desværre uden resultat. Nu er den sendt ind til butikken, som skal se på om der er røget noget hardware i den :-)

Besvar